评论 (3)

  • yumeng| 2009年3月15日

    不能备份2009耶~~

  • onerl| 2009年4月11日

    现在用QQ2009的很多,可惜不能备份2009,期待新的版本可以支持

  • 易哲| 2009年7月14日

    我是使用上请教。

    我之前试过都可以的。可是等我的电脑系统重装以后就不能用了。是怎么一回事呢?

    你说的那个.net framework 2.0 我怎么查看呢? (我的Laptop是vista sp1系统) 如果没有,我是不是要去下载?

    拜求~ 谢谢

  • 发表评论

    电子邮件地址不会被公开。 必填项已用*标注

    www.000webhost.com